پیش فرض مشکل عدم ارسال ایمیل به واحد پشتیبانی ، هنگام ایجاد تیکت

شروع موضوع توسط dibaserver ‏10 ژانویه 2017 در انجمن سوالات و مشکلات عمومی

  1. dibaserver

    dibaserver New Member

    با سلام خدمت شما

    از دیروز متوجه مشکلی شدم که هرچه جستجو کردم و راه های مختلف را هم تست کردم به نتیجه ای نرسیدم.

    نسخه 6.3.1 فراسو و چند نسخه ی متفاوت نال شده ( همه 6.3.1) رو امتحان کردم ولی همه همین مشکل رو داشتند ، حتی به 7.1.1 هم ارتقا دادم همچنان مشکل باپرجا بود .

    شرح جریان از این قرار هستش که وقتی یوزر یک تیکت جدید باز میکنه ، ایمیلی برای واحد پشتیبانی ارسال نمیشه. (برای خود یوزر ارسال میشه).

    کارهایی که من انجام دادم به این شرح هستش :

    1-ایمیل دپارتمان رو چک کردم که درست وارد شده باشه.
    2-دپارتمان به واحد یوزر پشتیبانی مربوطه assign شده باشه.
    3- تیک Enable Ticket Notifications رو برای دپارتمان یوزر مربوطه زدم.

    ولی همچنان ایمیلی ارسال نمیشه برای یوزر پشتیبانی مربوطه...

    وقتی تیکت بسته میشه ، ایمیل ارسال نمیشه مجددا (سالم بود این مورد بدون دستکاری خراب شد)
    مشکلی از کجاست به نظر شما ؟
     
  2. vahab00

    vahab00 Active Member عضو کادر مدیریت مدیر کل مدیر انجمن

    در وبسایت وهاب آنلاین آموزش اتصال جیمیل وجود داره
    به راحتی مشکل را رفع کنید
    یا یک هاست ایمیل SMTP خریداری نمایید
     
  3. dibaserver

    dibaserver New Member

    اقا وهاب ارسال ایمیل درسته
    وقتی تیکت بسته میشه ایمیل به اون کاربر فرستاده نمیشه
    وقتی تیکت جدید ارسال میشه ایمیل برای مدیر سایت ارسال نمیشه
    این مشکل داره بقیه ارسال ایمیل ها سالمه این مواردی گفت خرابه
     
  4. vahab00

    vahab00 Active Member عضو کادر مدیریت مدیر کل مدیر انجمن

    از تو لاگ چک کنید ببینید چه اروری میده
     
  5. dibaserver

    dibaserver New Member

    سلام . برای مشاهده لینک باید عضو انجمن باشید و به پنل کاربری خود لاگین نمایید !

    از تو لاگ چک کنید ببینید چه اروری میده
    کلیک کنید تا باز شود...
    ببخشید لطفا راهنمایی کنید این بخش کجاست ممنون میشم
     
  • vahab00

    vahab00 Active Member عضو کادر مدیریت مدیر کل مدیر انجمن

    عزیز اول وارد پنل کاربر بشید از بخش ایمیل های من چک کنید ببینید ایمیل ارسال شده یا خیر
     
  • dibaserver

    dibaserver New Member

    سلام . برای مشاهده لینک باید عضو انجمن باشید و به پنل کاربری خود لاگین نمایید !

    عزیز اول وارد پنل کاربر بشید از بخش ایمیل های من چک کنید ببینید ایمیل ارسال شده یا خیر
    کلیک کنید تا باز شود...
    خیر ارسال نشده
     
  • vahab00

    vahab00 Active Member عضو کادر مدیریت مدیر کل مدیر انجمن

    سرور ایمیل شما دچار مشکل شده است
    یک هاست ایمیل خریداری نمایید و سرور ایمیل را به دپارتمان ها و کل سیستم متصل کنید
     
  • dibaserver

    dibaserver New Member

    سلام . برای مشاهده لینک باید عضو انجمن باشید و به پنل کاربری خود لاگین نمایید !

    سرور ایمیل شما دچار مشکل شده است
    یک هاست ایمیل خریداری نمایید و سرور ایمیل را به دپارتمان ها و کل سیستم متصل کنید
    کلیک کنید تا باز شود...
    همه بخش های ارسال ایمیل سالمه و فرستاده میشه
    اون دو مورد فقط مشکل داره
     
  • vahab00

    vahab00 Active Member عضو کادر مدیریت مدیر کل مدیر انجمن

    احتمالا فارسی ساز آپلود نکردید ؟
     
  • dibaserver

    dibaserver New Member

    سلام . برای مشاهده لینک باید عضو انجمن باشید و به پنل کاربری خود لاگین نمایید !

    احتمالا فارسی ساز آپلود نکردید ؟
    کلیک کنید تا باز شود...
    فارسی هست سایت خودم درست بود اون دومورد ولی یهو خراب شد
    همه بخش ایمیل ها سالمه ارسال میشه به جز دو مورد
     
  • به اشتراک بگذارید